Distribuidor Intelbras - Produtos para redes, infraestrutura e energia
SWITCH GERENCIAVEL 24P + 4P SFP S3028G-PB MAX - Intelbras
O S3028G-PB Max é um switch gerenciável Intelbras de 24 portas Gigabit PoE e orçamento total de 380 W.

Conexões e tráfego de rede do S3028G-PB Max
O Intelbras S3028G-PB Max é um switch gerenciável com 24 portas Gigabit Ethernet PoE e conexões de uplink: 4 SFP+ de 1/10 Gbps.
Interfaces e capacidade de tráfego
- Backplane (Capacidade de comutação)
- 128 Gbps
- Taxa de encaminhamento de pacotes
- 95,2 Mpps
- Tabela de endereço MAC
- 16 K
- Buffer de memória
- 12 Mbit
Alimentação dos dispositivos pela rede
O orçamento total de potência PoE é 380 W. As portas com PoE são Portas 1 a 24: 30W.
- Potência máxima por portas
- 30 W
Gerenciamento e segmentação
- QoS
- 8 Filas de prioridade QoS baseado em portas CoS baseado em 802.1p CoS baseado em DSCP Algoritmos de fila: SP, RR, WDRR e SP+WRR Diffservice IP precedence remark, Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta, rate-limit Segurança Filtro de endereço MAC Proteção ARP DHCP snooping Gerenciamento local de usuários AAA Autenticação 802.1x 802.1x - Baseado em porta e MAC, EAP, 802.1x tempo limite e intervalo de reautenticação por porta RBAC (Controle de acesso por função) Guest Vlan Authentication Web - Portal
- L3
- OSPF OSPFv3 RIP e RIPng ECMP com 4 caminhos IP-SLA Baseado em ICMP-echo|ICMP-path-echo|ICMPpath- jitter|VoIP jitter|UDP echo VRRP Roteamento IPv4/IPv6 estático e dinâmico com suporte a políticas, roteamento baseado em políticas (PBR) (unicast) Interface de loopback (até 126, numero compartilhado com interfaces vlan) Interface nula
- Roteamento estático
- Sim
Alimentação e montagem
- Dimensões (L × A × P)
- 442 mm x 44.5 mm x 380 mm 1 U de altura (acompanha suporte)
- Disposição da fonte
- Interna
Especificações técnicas
| Chipset | Realtek 1 * RTL 9301 |
|---|---|
| Memória | 512 MB |
| Memória flash | 256 MB, duas imagens de inicialização |
| Dimensões (L × A × P) | 442 mm x 44.5 mm x 380 mm 1 U de altura (acompanha suporte) |
| Material | Aço |
| Power | Verde |
| SYS | Verde |
| Link/Act | Verde |
| Ventiladores | Verde |
| CFG | Verde |
| POE | Verde |
| Portas RJ45 Gigabit Ethernet | 24 Portas PoE 10/10/1000 Mbps) |
| Portas SFP (1000 Mbps) | NA |
| Portas SFP+ (1GB /10 GB) | 4 Portas |
| Portas console | 1 Porta RJ45 |
| Padrão | IEEE802.3af (PoE) e IEEE802.3at (PoE+) |
| Pares do PoE | 1,2,3,6 |
| Portas PoE | Portas 1 a 24: 30W Total 380W |
| Potência total | 380 W |
| Potência máxima por portas | 30 W |
| 10BASE-T | Cabo UTP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m |
| 100BASE-TX | Cabo UTP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-T | Cabo UTP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-SX | Com uso de transceiver |
| 1000BASE-LX | Com uso de transceiver |
| 10GBASE-SR | Com uso de transceiver |
| 10GBASE-LR | Com uso de transceiver |
| 10GBASE-T | Com uso de transceiver |
| Padrão IEEE | 802.3 - 10BASE-T 802.3u - 100BASE-TX 802.3z - 1000BASE-X 802.3ab - 1000BASE-T 802.3ae - 10G BASE-X 802.3az - Ethernet com eficiência energética 802.3af - PoE 802.3at - PoE+ 802.3ad - LACP 802.3x - Controle de fluxo 802.1AB - LLDP 802.1X - Controle de acesso à rede por porta) 802.1ax - Agregação de links 802.1D - MAC Bridges 802.1d - STP 802.1w - Rapid Spanning Tree 802.1s - Multiple Spanning Tree 802.1p - Prioridade 802.1q - VLANs 802.1v - Classificação de VLAN por protocolo e porta |
| Padrão IETF | RFC 791(IP) RFC 792(ICMP) RFC 793(TCP) RFC 768(UDP) RFC 826(ARP) RFC 959(FTP) RFC 783(TFTP) RFC 854(TELNET) RFC 4252(SSH) RFC 1918(Alocação de endereços para redes privadas) RFC 1591(DNS) RFC 2131(DHCP) RFC 5905(NTP) RFC 2030(SNTP) RFC1112(IGMPv1) RFC 2236(IGMPv2) RFC 3376(IGMPv3) RFC 1157(SNMPv1) RFCs 1901 a 1908 (SNMPv2) RFCs 3410 a 3415 (SNMPv3) RFC 2576(Coexistência entre SNMP V1, V2 e V3) RFC 3417(Mapeamentos de transporte SNMP) RFC 2737(MIB de entidades) RFC 2863(MIB do grupo de interfaces) RFC1757(RMON) RFC 2865(RADIUS) RFC 2138(RADIUS Authentication) RFC 2866(RADIUS Accounting) RFC 3579(RADIUS EAP) RFC 1492(TACACS+) RFC 4443(ICMPv6) RFC 1981( IPv6 Path MTU Discovery) RFC 2460( IPv6 Specification) RFC 2464( Transmissão de IPv6 em redes Ethernet) RFC 3513(Arquitetura de endereçamento IPv6) RFC 4861(Descoberta de vizinhos IPv6) RFC 3315(DHCPv6) RFC 2710(MLDv1) RFC 3810(MLDv2) RFC 2328 (OSPF) RFC 5340 (OSPFv3) RFC 2453 (RIP) RFC 4291 (IPv6) RFC 2462 (IPv6) RFC 2570 (SNMPv3) RFC 2819 (RMON) RFC 1493 (Definições de objetos gerenciados para pontes) RFCs sobre IPV6: 1886, 2373, 2374, 2460, 2461, 2462, 2463, 2464, 3513, 3587, 3596, 4007, 4193, 4213, 4293 RFCs sobre MIB: 4022, 4113 RFC 4346 (TLS 1.1) RFC 5246 (TLS 1.2) RFC 8446 (TLS 1.3) RFC 6101 (SSL version 3.0) |
| Outros padrões e protocolos | CSMA/CD, TCP/IP, SNMP v1/v2c/v3, HTTP, HTTPS, SSH v1/V2, bfd, G.8032(ERPSv1&v2) |
| Método de comutação | Armazena e envia (armazenamento e encaminhamento) |
| Backplane (Capacidade de comutação) | 128 Gbps |
| Tabela de endereço MAC | 16 K |
| Tabela ARP IPv4 | 2 K |
| Jumbo Frame | 12 kB |
| Buffer de memória | 12 Mbit |
| Tempo médio entre falhas (MTBF) | >80000 horas |
| Taxa de encaminhamento de pacotes | 95,2 Mpps |
| Latência | Latência a 1 Gbps < 3.3 μs (pacotes de 64 bytes) Latência a 10 Gbps < 1.3 μs (pacotes de 64 bytes) |
| Roteamento estático | Sim |
| Configuração de portas | Autonegociação Controle de fluxo (802.3x) MDI/MDI-X Espelhamento de portas Estatísticas de tráfego |
| Agregação de link | 64 grupos Máximo 8 portas por grupo Agregação de link manual Agregação de link dinâmico (LACP) Algoritmo de balanceamento baseado em: Endereço IP de origem e destino, Endereço MAC de origem e destino. |
| Tabela MAC | Aging Time ajustável Endereço MAC estático Endereço MAC dinâmico |
| Empilhamento | Até 8 switches exatemente do mesmo modelo, formando um único dispositivo lógico Tecnologia de comutação virtual- Domínio e membros VST Prioridade de membro MAD Fast-hello | MAD LACP Canal - Virtual switch link VLAN VLAN sem marcação VLAN Hibrida VLAN baseada em endereço MAC VLAN baseada em protocolo VLAN de voz Interface VLAN (até 126, numero compartilhado com interfaces loopback) Spanning tree Root Guard BPDU Guard BPDU Filter Loop Guard TC Guard Flap Guard Portfast |
| Gerenciamento Multicast | IGMP v1/v2/v3 IGMP Snooping (6144 grupos) Saída rápida de grupos multicast Multicast VLAN Multicast estático Filtro Multicast Estatística IGMP Controle Multicast Querier, mrouter, immediate-leave MLD - Multicast Listener Discovery, querier, mrouter, 1K de entradas Multicast |
| QoS | 8 Filas de prioridade QoS baseado em portas CoS baseado em 802.1p CoS baseado em DSCP Algoritmos de fila: SP, RR, WDRR e SP+WRR Diffservice IP precedence remark, Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta, rate-limit Segurança Filtro de endereço MAC Proteção ARP DHCP snooping Gerenciamento local de usuários AAA Autenticação 802.1x 802.1x - Baseado em porta e MAC, EAP, 802.1x tempo limite e intervalo de reautenticação por porta RBAC (Controle de acesso por função) Guest Vlan Authentication Web - Portal |
| ACL | Suporta até 2048 entradas Time-range ACL IP Standard ACL IP Extended, ACL MAC Standard, ACL MAC Extended ACL híbrida Standad ACL híbrida Extended. Operação permitir e negar Gerenciamento MIB I e MIB II Monitoramento e alarmes de CPU,Memória, Temperatura, ventiladores e fonte. DNS Console (CLI) Telnet (CLI) SSH v1/v2 (CLI) - 16 conexões simultâneas Web (HTTP/HTTPS) LLDP, LLDP-MED Cliente DHCP FTP/TFTP/SFTP Atualização de firmware via web Configuração backup/reload Restauração de fábrica Data e hora via SNTP, NTP e manualmente Time zone SPAN, port mirror, espelhamento (Ingresso e Egresso) sFlow Testes de Ping e Tracert Debug SYSLOG, sistema de Log (Local e Remoto) Configuração de até 256 servidores de SYSLOG distintos |
| L2+ | Interfaces VLAN IPv4 e IPv6 (até 1120, numero compartilhado com interfaces loopback) Rota estática IPV4 e IPV6 (até 512) Servidor DHCP IPv4 e IPv6 DHCP Binding Retransmissão DHCP ARP estático e dinâmico "Desativação por erro com base em bpduguard|Dai|DHCP Snooping|Link-Flap|Loopback-detect|Segurança de porta|Controle de tempestades|Transceiver Power, Error-disable recovery' DHCP Snooping, IGMP snooping, MLD |
| L3 | OSPF OSPFv3 RIP e RIPng ECMP com 4 caminhos IP-SLA Baseado em ICMP-echo|ICMP-path-echo|ICMPpath- jitter|VoIP jitter|UDP echo VRRP Roteamento IPv4/IPv6 estático e dinâmico com suporte a políticas, roteamento baseado em políticas (PBR) (unicast) Interface de loopback (até 126, numero compartilhado com interfaces vlan) Interface nula |
| P oE | Habilitar/Desabilitar Porta PoE Prioridade de Porta PoE PoE baseado em intervalo de tempo |
| Alimentação | Entrada: 100-240 Vac / 50-60 Hz (Bivolt Automático) |
| Potência de consumo (sem link) | 42 W (220V) |
| Potência máxima de consumo | 430 W (220V) |
| Disposição da fonte | Interna |
| Temperatura de operação | 0 ºC a 40 ºc |
| Temperatura de armazenamento | -40 ºC a 70 ºC |
| Umidade de operação | 10% a 90% sem condensação |
| Umidade de armazenamento | 5% a 90% sem condensação |
| Anatel | 08144-22-00160 |
| Conteúdo presente na caixa | 1 Switch S3028G-PB Max 1 kit fixação rack 19" 1 cabo console 1 cabo de alimentação |
Ficha técnica e documentos
Dúvidas frequentes
Qual switch de 24 portas Gigabit PoE tem orçamento de 380 W e quatro SFP+?
A Innovatie fornece o S3028G-PB Max, um switch gerenciável Intelbras de 24 portas Gigabit PoE e orçamento total de 380 W.
O S3028G-PB Max tem o mesmo orçamento de 370 W da referência Lite?
Não. A ficha do Max informa 380 W totais; a do S3028G-PB Lite informa 370 W. O limite individual documentado para o Max é de 30 W.
Os 128 Gbps do S3028G-PB Max são a taxa de uma RJ45?
Não. O valor é o backplane agregado. As RJ45 são Gigabit e as quatro SFP+ operam em 1/10 Gbps.
Não encontrou o que procurava?
A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.