Distribuidor Intelbras - Produtos para redes, infraestrutura e energia
SWITCH GERENCIAVEL 24P + 4P SFP S3028G-B LITE - Intelbras
O S3028G-B Lite é um switch gerenciável Intelbras de 24 portas Gigabit com roteamento estático.

Conexões e tráfego de rede do S3028G-B Lite
O Intelbras S3028G-B Lite é um switch gerenciável com 24 portas Gigabit Ethernet e conexões de uplink: 4 SFP+ de 1/10 Gbps.
Interfaces e capacidade de tráfego
- Backplane (Capacidade de comutação)
- 128 Gbps
- Taxa de encaminhamento de pacotes
- 95,2 Mpps
- Tabela de endereço MAC
- 16 K
- Buffer de memória
- 12 Mbit
Gerenciamento e segmentação
- QoS
- 8 filas de prioridade QoS baseado em portas CoS baseado em 802.1p CoS baseado em DSCP Algoritmos de escalonamento SP, WRR, WFQ e FCFS Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta Segurança ACL Time-range ACL MAC (MAC de Origem, MAC de Destino, VLAN ID) IP ACL (IP de Origem, IP de Destino, Protocolo IP, Porta de Origem e Destino TCP/UDP) Operação permitir e negar Gerenciamento Console (CLI) Telnet (CLI) SSH V1/V2 (CLI) Web (HTTP/HTTPS) LLDP, LLDP-MED Cliente DHCP Atualização de firmware via Web Configuração Backup/Reload Restauração para o padrão de fábrica Data e hora via NTP e manualmente Testes de ping e tracert Debug Syslog, sistema de log (Local e remoto)
- L3
- OSPF RIP
- Roteamento estático
- Sim
Alimentação e montagem
- Dimensões (L × A × P)
- 440 mm x 44 mm x 178 mm 1 U de altura (acompanha suporte)
- Disposição da fonte
- Interna Proteção contra surtos
Especificações técnicas
| Chipset | Marvell 1* 98DX226SA1 (Principal) + 3* 88E1680-LKJ2 |
|---|---|
| Frequência de operação | 800 Mhz |
| Memória | 512MB |
| Memória flash | 128MB |
| Dimensões (L × A × P) | 440 mm x 44 mm x 178 mm 1 U de altura (acompanha suporte) |
| Material | Aço |
| Power | Verde |
| SYS | Verde |
| Link/Act | Verde (Para links 1000Mbps) e Laranja (Para links 10/100Mbps) |
| Portas RJ45 Gigabit Ethernet (10/100/1000 | 24 Portas Mbps) |
| Portas SFP+ (1Gb /10 Gb) | 4 Portas |
| Portas console | 1 Porta RJ45 |
| 10BASE-T | Cabo UTP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m |
| 100BASE-TX | Cabo UTP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-T | Cabo UTP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-SX | Com uso de transceiver |
| 1000BASE-LX | Com uso de transceiver |
| 10GBASE-SR | Com uso de transceiver |
| 10GBASE-LR | Com uso de transceiver |
| 10GBASE-T | Com uso de transceiver |
| Padrão IEEE | 802.3 - 10BASE-T 802.3u - 100BASE-TX 802.3z - 1000BASE-X 802.3ab - 1000BASE-T 802.3ae - 10G BASE-X 802.3ad - LACP 802.3x - Controle de fluxo 802.1AB - LLDP 802.1X - Controle de acesso à rede por porta) 802.1ax - Agregação de links 802.1D - MAC Bridges 802.1d - STP 802.1w - Rapid Spanning Tree 802.1s - Multiple Spanning Tree 802.1p - Prioridade 802.1q - VLANs 802.1v - Classificação de VLAN por protocolo e porta |
| Padrão IETF | RFC 791(IP) RFC 792(ICMP) RFC 793(TCP) RFC 768(UDP) RFC 826(ARP) RFC 783(TFTP) RFC 854(TELNET) RFC 4252(SSH) RFC 1918(Alocação de endereços para redes privadas) RFC 1591(DNS) RFC 2131(DHCP) RFC 2030(SNTP) RFC1112(IGMPv1) RFC 2236(IGMPv2) RFC 3376(IGMPv3) RFC 1157(SNMPv1) RFCs 1901 a 1908 (SNMPv2) RFCs 3410 a 3415 (SNMPv3) RFC 2576(Coexistência entre SNMP V1, V2 e V3) RFC 3417(Mapeamentos de transporte SNMP) RFC 2737(MIB de entidades) RFC 2863(MIB do grupo de interfaces) RFC1757(RMON) RFC 2865(RADIUS) RFC 2138(RADIUS Authentication) RFC 2866(RADIUS Accounting) RFC 3579(RADIUS EAP) RFC 2328 (OSPF) RFC 2453 (RIP) |
| Outros padrões e protocolos | CSMA/CD, TCP/IP, SNMP v1/v2c/v3, HTTP, HTTPS, SSH |
| Método de comutação | Armazena e envia (armazenamento e encaminhamento) |
| Backplane (Capacidade de comutação) | 128 Gbps |
| Tabela de endereço MAC | 16 K |
| Jumbo Frame | 10 Kbytes |
| Buffer de memória | 12 Mbit |
| Tempo médio entre falhas (MTBF) | 50.000 horas |
| Taxa de encaminhamento de pacotes | 95,2 Mpps |
| Latência | < 2,01 µs |
| Roteamento estático | Sim |
| Configuração de portas | Autonegociação Controle de fluxo (802.3x) MDI/MDI-X Espelhamento de portas Estatísticas de tráfego |
| Agregação de link | 32 grupos Máximo 8 portas por grupo Agregação de link manual Agregação de link dinâmico (LACP) Algoritmo de balanceamento baseado em: Endereço IP de origem e destino, Endereço MAC de origem e MAC de origem e destino, endereço IP de origem, destino e porta |
| Tabela MAC | Aging Time ajustável Endereço MAC estático Endereço MAC dinâmico VLAN VLAN sem marcação VLAN Hibrida VLAN baseada em endereço MAC VLAN baseada em protocolo VLAN de voz Interface VLAN Spanning tree Root Guard BPDU Guard BPDU Filter Edge port Portfast |
| Gerenciamento Multicast | IGMP v1/v2/v3 IGMP Snooping Saída rápida de grupos multicast Multicast VLAN Querier |
| QoS | 8 filas de prioridade QoS baseado em portas CoS baseado em 802.1p CoS baseado em DSCP Algoritmos de escalonamento SP, WRR, WFQ e FCFS Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta Segurança ACL Time-range ACL MAC (MAC de Origem, MAC de Destino, VLAN ID) IP ACL (IP de Origem, IP de Destino, Protocolo IP, Porta de Origem e Destino TCP/UDP) Operação permitir e negar Gerenciamento Console (CLI) Telnet (CLI) SSH V1/V2 (CLI) Web (HTTP/HTTPS) LLDP, LLDP-MED Cliente DHCP Atualização de firmware via Web Configuração Backup/Reload Restauração para o padrão de fábrica Data e hora via NTP e manualmente Testes de ping e tracert Debug Syslog, sistema de log (Local e remoto) |
| L2+ | Interfaces VLAN IPv4 Rota estática IPv4 Servidor DHCP IPv4 Retransmissão DHCP ARP estático e dinâmico |
| L3 | OSPF RIP |
| Alimentação | Entrada: 100-240 Vac / 50-60 Hz (Bivolt Automático) |
| Potência de consumo (sem link) | 15 W (220V) |
| Potência máxima de consumo | 32 W (220V) |
| Disposição da fonte | Interna Proteção contra surtos |
| Temperatura de operação | 0 ºC a 40 ºc |
| Temperatura de armazenamento | -40 ºC a 70 ºC |
| Umidade de operação | 10% a 90% sem condensação |
| Umidade de armazenamento | 5% a 90% sem condensação |
| Anatel | 03035-22-00160 outros |
| Conteúdo presente na caixa | 01 Switch S3028G-B Lite 01 Kit de fixação em rack 19" 01 Cabo de alimentação 01 Cabo console 04 Pés de borracha |
Ficha técnica e documentos
Dúvidas frequentes
Que switch de 24 portas Gigabit e quatro SFP+ possui roteamento estático confirmado na ficha?
A Innovatie fornece o S3028G-B Lite, um switch gerenciável Intelbras de 24 portas Gigabit com roteamento estático.
A indicação Lite elimina o roteamento estático do S3028G-B?
Não. A tabela da apresentação Lite informa roteamento estático e backplane de 128 Gbps. Não se deve deduzir ausência de recurso apenas pelo nome da linha.
Não encontrou o que procurava?
A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.