Distribuidor Intelbras - Casa inteligente
SWITCH GERENCIAVEL 8P 1000MBPS + 2SFP SMART S2110G-HPA
O S2110G-HPA é um switch gerenciável Intelbras de oito portas Gigabit PoE com orçamento de 110 W.

Conexões e tráfego de rede do S2110G-HPA
O Intelbras S2110G-HPA é um switch gerenciável com 8 portas Gigabit Ethernet PoE e conexões de uplink: 2 SFP de 1 Gbps.
Interfaces e capacidade de tráfego
- Backplane (Capacidade de comutação)
- 20 Gbps
- Taxa de encaminhamento de pacotes
- 14,88 Mpps
- Tabela de endereço MAC
- 8 K
- Buffer de memória
- 4.1 Mbit
Alimentação dos dispositivos pela rede
O orçamento total de potência PoE é 110 W. As portas com PoE são 1 a 8.
- Potência máxima por porta
- Portas 1 a 8: 30 W Porta 1: 90 W
- Portas com função PoE Extender
- 1 a 8
Gerenciamento e segmentação
- VLAN
- 4 K
- QoS
- Algoritmo de enfileiramento SP(strict priority) e WRR (escalonamento circular ponderado) 802.1p CoS DSCP Configuração de peso da fila Controle de banda por porta
- L3
- Interfaces VLAN IPv4 Rota estática para default gateway ARP Dinâmico
- Gerenciamento
- WEB (http e https) SNMP V1/V2C/V3 Atualização de firmware através de Web Log do sistema, alarmante com base em severidades e saída de informações de depuração NTP Ping, Tracert Teste de cabo virtual (VCT) LLDP, LLDP-MED Monitoramento e alarmes de CPU, Memória EEE Detecção de loopback
Alimentação e montagem
- Alimentação Entrada
- 100-240 Vac / 50-60 Hz (Bivolt Automático)
- Dimensões (L × A × P)
- 240 x 28 x 104 mm
- Disposição da fonte
- Externa 48-57 Vdc 2,22 A
Especificações técnicas
| Chipset | RTL8380M |
|---|---|
| Memória | 256 MB |
| Memória flash | 32 MB |
| Dimensões (L × A × P) | 240 x 28 x 104 mm |
| Peso | Líquido: 0,649kg / Bruto: 1,376kg |
| Material | Aço; Atende ao padrão ambiental e de segurança de materiais da UE RoHS |
| 1 - Power | Verde |
| 8 - PoE | Verde |
| 8 - Link/Act | Amarelo |
| 2 - Link/Act | Verde |
| Portas RJ45 Gigabit Ethernet 10/100/1000 Mbps | 1 a 8 |
| Portas SFP (1000 Mbps) | 9 a 10 |
| Portas PoE | 1 a 8 |
| Portas console | 1 |
| Padrão | IEEE 802.3af; IEEE 802.3at; IEEE 802.3bt; Hi-PoE |
| Pares do PoE | Polaridade positiva: par 1 e 2 e par 4 e 5 Polaridade negativa: par 3 e 6 e par 7 e 8 |
| Portas com função PoE Extender | 1 a 8 |
| Potência total | 110 W |
| Potência máxima por porta | Portas 1 a 8: 30 W Porta 1: 90 W |
| 10BASE-T | Cabo UTP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m |
| 100BASE-TX | Cabo UTP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-T | Cabo UTP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-SX | Com uso de transceiver |
| 1000BASE-LX | Com uso de transceiver |
| PoE Extender | Até 200 metros com CAT 5E (100% cobre) Até 250 metros com CAT 6 (100% cobre) Consulte o item Recomendações no guia de instalação para maiores informações |
| Alimentação | Entrada: 100-240 Vac / 50-60 Hz (Bivolt Automático) |
| Potência de consumo (sem link) | 9W (220V) 10 W (127V) |
| Potência máxima de consumo | 115 W (220V) 128 W (127V) |
| Disposição da fonte | Externa 48-57 Vdc 2,22 A |
| Proteção contra surtos | 15 kV O switch suporta proteção ESD, com 8 kV de descarga pelo ar e 6 kV por contato. |
| Temperatura de operação | -10 ºC a +55 ºc |
| Umidade de operação | 5% a 95% sem condensação |
| Anatel | Certificado de homologação: 07868-24-00160 Anatel ATO 16417 – Atestado da Conformidade do Fornecedor |
| Conteúdo presente na caixa | 01 Switch SMART; 01 Kit de pés de borracha; 01 Kit de fixação; 01 Cabo de alimentação; 01 Fonte de alimentação. |
| Garantia | 3 anos |
| Método de comutação | Armazena e envia (armazenamento e encaminhamento) |
| Backplane (Capacidade de comutação) | 20 Gbps |
| Taxa de encaminhamento de pacotes | 14,88 Mpps |
| Latência | < 3,9 μs (pacotes de 64 bytes) |
| Tempo médio entre falhas (MTBF) | 1407459,54 horas |
| Sem ventilador | Sim |
| Buffer de memória | 4.1 Mbit |
| Jumbo Frame | 9 Kbytes |
| Tabela de endereço MAC | 8 K |
| VLAN | 4 K |
| Interface VLAN | 10 |
| Fila QoS | 8 |
| Dynamic ARP | 512 |
| Grupos de agregação | 8 (Máximo 8 portas por grupo) |
| Configuração de portas | Autonegociação MDI/MDI-X Espelhamento de portas Controle de Tempestades de tráfego de broadcast / tráfego multicast/ tráfego de unicast desconhecido Controle de fluxo 802.3x CSMA/CD |
| PoE | PoE Extender PD Alive PoE Perpétuo PoE Verde (Economia de potência PoE) |
| Agregação de link | Agregação de link dinâmico (LACP) Agregação de link manual Algoritmo de balanceamento baseado em: Endereço IP de origem e destino, Endereço MAC de origem e destino |
| Tabela MAC | Endereço MAC estático Endereço MAC dinâmico Filtragem de MAC |
| VLAN | VLAN de voz 4K VLANs ativas e 4K VLANs Ids VLAN baseado em Tag 802.1Q VLAN Hibrida VLAN sem marcação |
| Spanning tree | STP/RSTP |
| Multicast | IGMP Snooping V1/V2 |
| QoS | Algoritmo de enfileiramento SP(strict priority) e WRR (escalonamento circular ponderado) 802.1p CoS DSCP Configuração de peso da fila Controle de banda por porta |
| Segurança | AAA 802.1X Isolamento de portas DoS attack defense RADIUS HTTPs SSH |
| ACL | Operações permitir e negar |
| DHCP | Cliente DHCP |
| Gerenciamento | WEB (http e https) SNMP V1/V2C/V3 Atualização de firmware através de Web Log do sistema, alarmante com base em severidades e saída de informações de depuração NTP Ping, Tracert Teste de cabo virtual (VCT) LLDP, LLDP-MED Monitoramento e alarmes de CPU, Memória EEE Detecção de loopback |
| L3 | Interfaces VLAN IPv4 Rota estática para default gateway ARP Dinâmico |
| Padrões IEEE | 802.3af Alimentação pela Ethernet 802.3at Alimentação pela Ethernet + 802.3bt Alimentação pela Ethernet ++ 802.3x Full duplex e controle de fluxo 802.3 - 10BASE-T 802.3u 100BASE-T 802.3ab 1000BASE-T 802.3z 1000BASE-X 802.1x Protocolo de controle de acesso à rede por porta 802.1ab Link Layer Discovery Protocol 802.1ax Agregação de links 802.1d Media Access Control Bridges 802.1p Prioridade 802.1q VLANs 802.1w Reconfiguração rápida da árvore de expansão 802.3ad Agregação de links Control Protocol 802.3az Ethernet com eficiência energética |
| Padrões IETF | RFC 791(IP) RFC 792(ICMP) RFC 793(TCP) RFC 768(UDP) RFC 4252(SSH) RFC 1918(Alocação de endereços para redes privadas) RFC 1591(DNS) RFC 2131(DHCP) RFC1112(IGMPv1) RFC 2236(IGMPv2) RFC 1157(SNMPv1) RFCs 1901 a 1908 (SNMPv2) RFCs 3410 a 3415 (SNMPv3) RFC 2576(Coexistência entre SNMP V1, V2 e V3) RFC 2737(MIB de entidades) RFC 2863(MIB do grupo de interfaces) RFC 2865(RADIUS) |
| Certificados e normas | CE, FCC |
Ficha técnica e documentos
Dúvidas frequentes
Há switch gerenciável de oito portas Gigabit PoE com duas SFP e orçamento de 110 W?
A Innovatie fornece o S2110G-HPA, um switch gerenciável Intelbras de oito portas Gigabit PoE com orçamento de 110 W.
As oito portas do S2110G-HPA podem fornecer 30 W cada simultaneamente?
O somatório de oito cargas de 30 W supera o orçamento PoE de 110 W do S2110G-HPA. O dimensionamento precisa considerar a potência total e o limite específico de cada porta.
Os uplinks SFP do S2110G-HPA são de 10 Gbps?
A ficha informa duas SFP de 1 Gbps. A capacidade de comutação de 20 Gbps não altera a taxa dessas interfaces.
Quais limites de segmentação constam no S2110G-HPA?
A tabela informa 4K VLANs e dez interfaces VLAN. Esses números descrevem limites diferentes da configuração, não a quantidade de portas.
Não encontrou o que procurava?
A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.