Distribuidor Intelbras - Switches PoE para câmeras e acesso

SWITCH GERENCIAVEL 24PG+4PGBIC- SG 2404 POE MAX - Intelbras

O SG 2404 PoE Max é um switch gerenciável com 24 portas Gigabit PoE e quatro interfaces SFP combo.

SWITCH GERENCIAVEL 24PG+4PGBIC- SG 2404 POE MAX - Intelbras

Conexões e tráfego de rede do SG 2404 PoE Max

O Intelbras SG 2404 PoE Max é um switch gerenciável com 24 portas Gigabit Ethernet PoE e conexões de uplink: 4 SFP combo.

Interfaces e capacidade de tráfego

Backplane (Capacidade de comutação)
56 Gbps
Taxa de encaminhamento de pacotes
41,66 Mpps
Tabela de endereço MAC
8 K
Buffer de memória
4,1 Mbit

Alimentação dos dispositivos pela rede

O orçamento total de potência PoE é 400W (somatório de todas as portas RJ45). As portas com PoE são 24 (portas RJ45).

Potência máxima por portas
35 W (desde que não ultrapasse a potência total do switch)

Gerenciamento e segmentação

VLAN
1K VLANs ativas e 4K VLANs IDs VLAN baseado em Tag 802.1Q Interface VLAN (até 8 interfaces) VLAN sem marcação VLAN Hibrida VLAN baseada em endereço MAC VLAN baseada em protocolo VLAN de voz Survaillance VLAN Guest Vlan
QoS
4 Filas de prioridade Algoritmos de fila: SP, WRR, SP+WRR e modo igualitário Cos baseado em DSCP Cos baseado em 802.1p Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta, rate-limit
Gerenciamento
SNMP v1/v2c/v3 RMON Console (CLI) Telnet (CLI) SSH V1/V2 (CLI) Web (HTTP/HTTPS) LLDP, LLDP-MED Cliente DHCP Atualização de firmware via Web Configuração Backup/Reload Restauração para o padrão de fábrica Data e hora via SNTP, NTP e manualmente Testes de ping e tracert debug Syslog, sistema de log (Local e remoto)

Alimentação e montagem

Dimensões (L × A × P)
445 mm x 45 mm x 320 mm Acompanha suporte para rack padrão EIA 19” com 1 U de altura
Disposição da fonte
Fonte de alimentação interna

Compatibilidade e configuração

As conexões combo podem ser somadas como portas independentes?

Em cada porta combo, RJ45 e SFP compartilham a mesma interface lógica; cada par opera por uma das conexões.

Quais são as dimensões do equipamento?

As dimensões (largura × altura × profundidade) são 445 mm x 45 mm x 320 mm.

Especificações técnicas

Chipset1 * RTL 8382M + 1 * RTL 8214FC + 1 * RTL 8218D
Memória128 MB
Memória flash16MB
Dimensões (L × A × P)445 mm x 45 mm x 320 mm Acompanha suporte para rack padrão EIA 19” com 1 U de altura
MaterialAço
PowerVerde
SYSVerde
Link/ActVerde/Laranja (1-28)
PoEVerde
Portas RJ45 Gigabit Ethernet28 - Auto MDI/MDIX 10/10/1000 Mbps)
Portas SFP (1GB)4 (25, 26, 27 e 28)
Portas console1
PadrãoIEEE802.3af (modo B) (PoE) e IEEE802.3at (PoE+)
Pares do PoE4,5,7,8
Portas PoE24 (portas RJ45)
Potência total400W (somatório de todas as portas RJ45)
Potência máxima por portas35 W (desde que não ultrapasse a potência total do switch)
10BASE-TCabo UTP/STP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m
100BASE-TXCabo UTP/STP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m)
1000BASE-TCabo UTP/STP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m)
1000BASE-SXCom uso de transceiver
1000BASE-LXCom uso de transceiver
Padrão IEEE802.3 - 10BASE-T, 802.3u - 100BASE-TX, 802.3z - 1000BASE- X, 802.3ab - 1000BASE-T, 802.3ad - LACP, 802.3x - Controle de fluxo, 802.1AB - LLDP, 802.1X - Controle de acesso à rede por porta), 802.1ax - Agregação de links, 802.1D - MAC Bridges, 802.1d - STP, 802.1w - Rapid Spanning Tree, 802.1s - Multiple Spanning Tree, 802.1p - Prioridade 802.1q - VLANs, 802.1v - Classificação de VLAN por protocolo e porta.
Padrão IETFRFC 791(IP), RFC 792(ICMP), RFC 793(TCP), RFC 768(UDP), RFC 826(ARP), RFC 783(TFTP), RFC 854(TELNET), RFC 4252(SSH), RFC 1918(Alocação de endereços para redes privadas), RFC 1591(DNS), RFC 2131(DHCP), RFC 5905(NTP) RFC 2030(SNTP), RFC1112(IGMPv1), RFC 2236(IGMPv2), RFC 3376(IGMPv3), RFC 1157(SNMPv1), RFCs 1901 a 1908 (SNMPv2), RFCs 3410 a 3415 (SNMPv3), RFC 2576(Coexistência entre SNMP V1, V2 e V3), RFC 3417(Mapeamentos de transporte SNMP), RFC 2737(MIB de entidades), RFC 2863(MIB do grupo de interfaces), RFC1757(RMON), RFC 2865(RADIUS), RFC 2138(RADIUS Authentication), RFC 2866(RADIUS Accounting), RFC 3579(RADIUS EAP), RFC 1492(TACACS+), RFC 4443(ICMPv6), RFC 4861(Descoberta de vizinhos IPv6), RFC 3315(DHCPv6), RFC 2710(MLDv1), RFC 3810(MLDv2).
Outros padrões e protocolosCSMA/CD, TCP/IP, SNMP V1/V2c/v3, HTTP, HTTPS, SSH v1/v2.
Método de comutaçãoArmazena e envia (armazenamento e encaminhamento)
Backplane (Capacidade de comutação)56 Gbps
Tabela de endereço MAC8 K
Jumbo Frame10 Kbytes
Buffer de memória4,1 Mbit
Entradas de roteamento IPv432 rotas estáticas
Entradas de ACL500 regras
Taxa de encaminhamento de pacotes41,66 Mpps
LatênciaLatência a 1 Gbps < 3,458 μs (pacotes de 64 bytes)
Configuração de portasAuto negociação Controle de fluxo (802.3x) Espelhamento de portas MDI/MDI-X Estatísticas de tráfego
Agregação de link8 grupos Máximo 8 portas por grupo Agregação de link manual Agregação de link dinâmico (LACP) Algoritmo de balanceamento baseado em: Endereço IP de origem e destino, Endereço MAC de origem e destino.
Tabela MACAging Time ajustável Endereço MAC estático Endereço MAC dinâmico
VLAN1K VLANs ativas e 4K VLANs IDs VLAN baseado em Tag 802.1Q Interface VLAN (até 8 interfaces) VLAN sem marcação VLAN Hibrida VLAN baseada em endereço MAC VLAN baseada em protocolo VLAN de voz Survaillance VLAN Guest Vlan
Spanning treeSpanning Tree Protocol (STP) Rapid Spanning Tree Protocol (RSTP) Multiple Spanning Tree Protocol (MSTP) Root Guard BPDU Guard BPDU Filter Loop Guard TC Guard Portfast
Gerenciamento MulticastMulticast estático Multicast VLAN IGMP v1/v2/v3 Filtro multicast IGMP Snooping Saída rápida de grupos multicast Estatistica IGMP MLD - Multicast Listener Discovery, querier, mrouter, immediate-leave
QoS4 Filas de prioridade Algoritmos de fila: SP, WRR, SP+WRR e modo igualitário Cos baseado em DSCP Cos baseado em 802.1p Controle de tempestades (Broadcast, Multicast e Unicast desconhecido) Controle de banda por porta, rate-limit
SegurançaSegurança de portas (Capacidade de limitar o aprendizado de até 256 MAC’s por porta) Isolamento das portas Filtro de endereço MAC Proteção ARP DHCP Snooping AAA Autenticação 802.1x SSL (SSL v2/v3) SSH (SSH V1/V2) DoS Attack Defense Loopback Detection Radius TACACS+
ACLSuporta até 500 regras Time-range ACL MAC (MAC de Origem, MAC de Destino, VLAN ID) Operação permitir e negar IP ACL (IP de Origem, IP de Destino, Protocolo IP, Porta de Origem e Destino TCP/UDP) IPv6 ACL (IPv6 de Origem, IPv6 de Destino,
GerenciamentoSNMP v1/v2c/v3 RMON Console (CLI) Telnet (CLI) SSH V1/V2 (CLI) Web (HTTP/HTTPS) LLDP, LLDP-MED Cliente DHCP Atualização de firmware via Web Configuração Backup/Reload Restauração para o padrão de fábrica Data e hora via SNTP, NTP e manualmente Testes de ping e tracert debug Syslog, sistema de log (Local e remoto)
L2+Interfaces VLAN IPv4 Rota estática IPv4 ARP estático e dinâmico
PoEHabilitar/Desabilitar Porta PoE Prioridade de Porta PoE PoE baseado em intervalo de tempo IEEE802.3af (modo B) (PoE) e IEEE802.3at (PoE+) Potência total fornecida no PoE de 400W Potência por porta de no máximo 35W Pares do PoE 4,5,7,8
Alimentação100-240 VAC, 50/60 Hz
Potência de consumo (sem link)40,9 W (220V)
Potência máxima de consumo450 W (220V)
Disposição da fonteFonte de alimentação interna
Temperatura de operação0 ºC a 50 ºC
Temperatura de armazenamento-40 ºC a 70 ºC
Umidade de operação0% a 90% sem condensação
Umidade de armazenamento5% a 90% sem condensação
Anatel06928-21-00160 outros
Conteúdo presente na caixa1 Switch SG 2404 PoE Max 1 Kit fixação rack 19" 1 Cabo de alimentação 4 Pés de borracha 1 Cabo console

Ficha técnica e documentos

Dúvidas frequentes

Há switch gerenciável com quatro interfaces ópticas e orçamento PoE total de 400 W?

A Innovatie fornece o SG 2404 PoE Max. Informe as cargas PoE e os uplinks para conferir a distribuição do orçamento total de 400 W.

O SG 2404 PoE Max garante 35 W em todas as portas sem considerar a soma?

Não. A própria ficha condiciona os 35 W por porta ao limite de 400 W no somatório das RJ45.

Que limites de VLAN e rotas estáticas constam para o SG 2404 PoE Max?

A documentação informa 1K VLANs ativas, 4K IDs de VLAN e até oito interfaces VLAN, além de 32 rotas estáticas IPv4.

Não encontrou o que procurava?

A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.

Dúvidas sobre este produto?Fale pelo WhatsApp

Fale com a equipe Innovatie

Envie sua mensagem

Informe o modelo ou descreva sua necessidade para conversar com a equipe.

Preencha o telefone ou o e-mail para retorno.

Ao enviar, seus dados serão usados para atender à solicitação. Consulte a Política de Privacidade.