Distribuidor Intelbras - Switches PoE para câmeras e acesso
SWITCH GERENCIAVEL 24P + 4P SFP 1000 BASE-X POE S2328G-PA - Intelbras
O S2328G-PA é um switch gerenciável Intelbras com 24 portas Gigabit PoE e quatro SFP de 1 Gbps.

Conexões e tráfego de rede do S2328G-PA
O Intelbras S2328G-PA é um switch gerenciável com 24 portas Gigabit Ethernet e conexões de uplink: 4 SFP de 1 Gbps.
Interfaces e capacidade de tráfego
- Backplane (Capacidade de comutação)
- 56 Gbps
- Tabela de endereço MAC
- 8 K
- Buffer de memória
- 1.5M
Alimentação dos dispositivos pela rede
O orçamento total de potência PoE é 370W. As portas com PoE são 1 a 24.
- Potência máxima por portas
- 30W Compatível com as funcionalidades de PoE de longa distância
Gerenciamento e segmentação
- VLAN
- 4094
- QoS
- Limite de taxa de porta (recepção e transmissão), com granularidade mínima de 8 Kbps e suporte em todas as portas Redirecionamento de pacotes Taxa de acesso comprometido (CAR) Oito filas de saída em cada porta Algoritmos flexíveis de agendamento de filas com base em portas e filas, incluindo SP, WRR e SP+WRR Remarcação do DSCP 802.1p DIFSERV Implementação de QoS IEEE 802.1p em tempo real (priorização e marcação baseada em CoS – Classe de serviço – e DSCP)
- L3
- BFD Roteamento estático ARP Proxy VRRP Interface VLAN IPv4 e IPv6 Interface de loopback Interface nula
- Gerenciamento
- Carregamento e atualização de firmware através de XModem/FTP/TFTP/Web/SCP Provisionamento Automático (Provisionamento sem intervenção) Configuração por meio de CLI, Telnet,porta de console, SSH, HTTP e HTTPS Telnet e SSH 32 sessões simultâneas, HTTP e HTTPS 64 sessões SSH: Cliente e servidor SNMPv1/v2c/v3 e NMS baseado na Web sFlow V5 Restful Monitoramento remoto (RMON) de alarme, eventos e gravação de histórico 4 Grupos RMON INC Cloud / OP (Instalação local) Log do sistema, alarmante com base em severidades e saída de informações de depuração. Capacidade de armazenamento local de 10 MB NTP Ping, Tracert NQA Teste de cabo virtual (VCT) Protocolo de detecção de link de dispositivo (DLDP) LLDP, LLDP-MED ND Snooping Monitoramento e alarmes de CPU,Memória, Temperatura, ventiladores e fonte EEE Detecção de loopback
Alimentação e montagem
- Alimentação Entrada
- 100-240 Vac / 50-60 Hz (Bivolt Automático)
- Dimensões (L × A × P)
- 440mm × 43.6mm x 260mm Acompanha suporte para rack padrão EIA 19” com 1 U de altura
- Disposição da fonte
- Interna
- Sistema de refrigeração
- O dispositivo utiliza bandejas de ventoinhas fixas. (FAN = 1) Elas aspiram o ar frio pelo lado esquerdo e pela porta do chassi e expelem o ar aquecido pelo lado direito do chassi
Especificações técnicas
| Chipset | Marvel Alleycat3 - 1 núcleo, 800MHz |
|---|---|
| Memória | 512 MB |
| Memória flash | 256 MB, duas imagens de inicialização |
| Dimensões (L × A × P) | 440mm × 43.6mm x 260mm Acompanha suporte para rack padrão EIA 19” com 1 U de altura |
| Material | Aço; Atende ao padrão ambiental e de segurança de materiais da UE RoHS |
| SYS | Verde, Amarelo e vermelho |
| Indicador de estado das portas | Verde |
| Indicador de modo | Verde e amarelo |
| Portas RJ45 Gigabit Ethernet 10/100/1000 Mbps) | 24 |
| Portas SFP (1GB) | 4 |
| Portas console | 1 |
| Padrão | 802.3af; 802.3at |
| Pares do PoE | 1,2(-) e 3,6(+) |
| Portas PoE | 1 a 24 |
| Portas com função PoE de longa distância | 1 a 24 |
| Potência total | 370W |
| Potência máxima por portas | 30W Compatível com as funcionalidades de PoE de longa distância |
| 10BASE-T | Cabo UTP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m |
| 100BASE-TX | Cabo UTP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-T | Cabo UTP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m) |
| 1000BASE-SX | Com uso de transceiver |
| 1000BASE-LX | Com uso de transceiver |
| PoE de longa distância | Até 200 metros com CAT 5E (100% cobre) Até 250 metros com CAT 6 (100% cobre) Consulte o item Recomendações no manual do usuário para maiores informações |
| Alimentação | Entrada: 100-240 Vac / 50-60 Hz (Bivolt Automático) |
| Potência de consumo (sem link) | 30 W (220V) |
| Potência máxima de consumo | 415 W (220V) |
| Disposição da fonte | Interna |
| Proteção contra surtos | 15 kV |
| Temperatura de operação | -5 ºC a 50 ºc |
| Temperatura de armazenamento | -40 ºC a 70 ºC |
| Umidade de operação | 5% a 95% sem condensação |
| Umidade de armazenamento | 5% a 95% sem condensação |
| Anatel | Certificado de homologação: 15520-23-00160 Anatel ATO 16417 - Atestado da Conformidade do Fornecedor |
| Conteúdo presente na caixa | 1 Switch Intelbras S2328G-PA 1 Cabo de Alimentação Padrão ABNT NBR 14136 1 Cabo de aterramento 4 Pés de borracha 1 kit de fixação rack 19" |
| Backplane (Capacidade de comutação) | 56 Gbps |
| Taxa de encaminhamento | 42 Mpps (quadros de 64 bytes / 84 bytes com sobrecarga da camada física) |
| Latência | Latência a 100 Mbps < 9.55 μs (pacotes de 64 bytes) Latência a 1 Gbps < 2.764 μs (pacotes de 64 bytes) |
| Tempo médio entre falhas (MTBF) | > 462 mil horas(~50 anos) |
| Sistema de refrigeração | O dispositivo utiliza bandejas de ventoinhas fixas. (FAN = 1) Elas aspiram o ar frio pelo lado esquerdo e pela porta do chassi e expelem o ar aquecido pelo lado direito do chassi |
| Ventiladores | 1 |
| Buffer de memória | 1.5M |
| Jumbo Frame | 10000 Kbytes |
| Tabela de endereço MAC | 8 K |
| VLAN | 4094 |
| Interface VLAN | 32 |
| Tabela de roteamento IPv4 | 512 |
| Tabela ARP IPv4 | 128 |
| Entradas ACL IPv4 | 256 |
| Entradas Multicast L2 | 1000 |
| Fila QoS | 8 |
| Grupos de agregação | 24 (Máximo 8 portas por grupo) |
| Tabela de roteamento IPv6 | 128 |
| Entradas ACL IPv6 | 256 |
| Configuração de portas | Autonegociação MDI/MDI-X Espelhamento de portas (4 Grupos) Espelhamento de tráfego RSPAN Supressão de tempestade com base na porcentagem de largura de banda da porta Supressão de tempestade com base em PPS (Pacotes por Segundo) Supressão de tempestade com base em BPS (Bits por Segundo) Supressão de tráfego de broadcast/tráfego multicast/supressão de tráfego de unicast desconhecido Controle de fluxo 802.3x CSMA/CD Interface range |
| PoE | Gerenciamento do PoE Habilitar/Desabilitar Porta PoE PoE Perpétuo Fast PoE (PoE rápido) |
| Agregação de link | agregação de portas Gigabit Ethernet Agregação de link dinâmico (LACP) Agregação de link manual Algoritmo de balanceamento baseado em: Endereço IP de origem e destino, Endereço MAC de origem e destino, VLAN, Protocolo Agregação entre dispositivos |
| Tabela MAC | Permite configurar o número máximo de endereços MAC de porta a serem aprendidos Endereço MAC de descarte Endereço MAC estático |
| VLAN | VLAN baseada em porta VLAN baseada em MAC VLAN baseada em Protocolo VLAN Baseada em sub-rede IP Espelhamento de VLAN em interface VLAN de visitantes VLAN de voz 4K VLANs ativas e 4K VLANs Ids VLAN baseado em Tag 802.1Q VLAN Hibrida VLAN sem marcação Mapeamento de VLAN VLAN dinâmica MVRP |
| Spanning tree | STP/RSTP/MSTP/PVST/PVST+ (até 32 instâncias) Proteção da raiz STP Porta de borda Descarte de BPDU G.8032 ERPS (Comutação de proteção de anel Ethernet) com tempo de failover inferior a 50 ms |
| Multicast | IGMP Snooping v1/v2/v3 (256 grupos) PIM Snooping MLD Snooping Multicast VLAN Saída rápida de grupos multicast |
| QoS | Limite de taxa de porta (recepção e transmissão), com granularidade mínima de 8 Kbps e suporte em todas as portas Redirecionamento de pacotes Taxa de acesso comprometido (CAR) Oito filas de saída em cada porta Algoritmos flexíveis de agendamento de filas com base em portas e filas, incluindo SP, WRR e SP+WRR Remarcação do DSCP 802.1p DIFSERV Implementação de QoS IEEE 802.1p em tempo real (priorização e marcação baseada em CoS – Classe de serviço – e DSCP) |
| Segurança | Gerenciamento hierárquico de usuários e proteção por senha Suporte à autenticação AAA Autenticação web Autenticação RADIUS HWTACACS SSHv2 Isolamento de porta Autenticação 802.1X, autenticação MAC centralizada Segurança de porta Proteção da origem IP Detecção ARP Inspeção dinâmica de ARP Limitação de taxa ARP HTTPs Detecção de ataques DoS Proteção contra ataques TCP |
| ACL | Filtragem de pacotes na camada 2 até a camada 4 Classificação de tráfego com base em endereços MAC de origem/destino, endereços IPv4/IPv6 de origem/destino e Porta TCP/UDP de origem/destino ACL baseada em intervalo de tempo ACL baseada em VLAN ACL bidirecional |
| DHCP | Cliente DHCP IPv4 e IPv6 DHCP Snooping IPv4 e IPv6 DHCP Snooping option82 Retransmissão DHCP Servidor DHCP IPv4 e IPv6 Configuração automática DHCP |
| Gerenciamento | Carregamento e atualização de firmware através de XModem/FTP/TFTP/Web/SCP Provisionamento Automático (Provisionamento sem intervenção) Configuração por meio de CLI, Telnet,porta de console, SSH, HTTP e HTTPS Telnet e SSH 32 sessões simultâneas, HTTP e HTTPS 64 sessões SSH: Cliente e servidor SNMPv1/v2c/v3 e NMS baseado na Web sFlow V5 Restful Monitoramento remoto (RMON) de alarme, eventos e gravação de histórico 4 Grupos RMON INC Cloud / OP (Instalação local) Log do sistema, alarmante com base em severidades e saída de informações de depuração. Capacidade de armazenamento local de 10 MB NTP Ping, Tracert NQA Teste de cabo virtual (VCT) Protocolo de detecção de link de dispositivo (DLDP) LLDP, LLDP-MED ND Snooping Monitoramento e alarmes de CPU,Memória, Temperatura, ventiladores e fonte EEE Detecção de loopback |
| L3 | BFD Roteamento estático ARP Proxy VRRP Interface VLAN IPv4 e IPv6 Interface de loopback Interface nula |
| Padrão IEEE | 802.1x Protocolo de controle de acesso à rede por porta 802.1ak MVRP and MRP 802.1ax Agregação de links 802.1d Media Access Control Bridges 802.1p Prioridade 802.1q VLANs 802.1s Múltiplas árvores de expansão 802.1ag Gerenciamento de falhas de conectividade 802.1v Classificação de VLAN por protocolo e porta 802.1w Reconfiguração rápida da árvore de expansão 802.3ad Agregação de links Control Protocol 802.3af Alimentação pela Ethernet 802.3at Alimentação pela Ethernet + 802.3az Ethernet com eficiência energética 802.3ah Ethernet in the First Mile 802.3x Full duplex e controle de fluxo 802.3 - 10BASE-T 802.3i - 10BASE-T 10 Mbit/s em par trançado 802.3u 100BASE-T 802.3ab 1000BASE-T 802.3z 1000BASE-X |
| Padrão IETF | RFC 768 Protocolo de datagramas do usuário (UDP) RFC 783 Protocolo TFTP (revisão 2) RFC 791 Protocolo Internet (IP) RFC 792 Protocolo de mensagens de controle da Internet (ICMP) RFC 793 Protocolo de controle de transmissão (TCP) RFC 813 Estratégia de janela e confirmação em TCP RFC 815 Algoritmos de remontagem de datagramas IP RFC 8201 Descoberta de MTU de caminho para IPv6 RFC 826 Protocolo de resolução de endereços (ARP) RFC 8446 Protocolo TLS versão 1.3 RFC 854 Especificação do protocolo Telnet RFC 879 Tamanho máximo de segmento TCP e tópicos relacionados RFC 894 Padrão de transmissão de datagramas IP em redes Ethernet RFC 896 Controle de congestionamento em redes IP/TCP RFC 917 Sub-redes da Internet RFC 919 Difusão de datagramas da Internet RFC 920 Requisitos de domínio: RFC 922 Difusão de datagramas da Internet na presença de sub-redes (IP_BROAD) RFC 950 Procedimento padrão de divisão em sub-redes RFC 951 BOOTP RFC 959 Protocolo de transferência de arquivos (FTP) RFC 1027 Proxy ARP RFC 1042 Padrão de transmissão de datagramas IP em redes IEEE 802 RFC 1071 Cálculo da soma de verificação da Internet RFC 1112 Extensões de hosts para multicast IP RFC 1122 Requisitos para hosts da Internet — camadas de comunicação RFC 1141 Atualização incremental da soma de verificação da Internet RFC 1155 Estrutura e identificação de informações de gerenciamento para redes TCP/IP RFCs 1157 Protocolo simples de gerenciamento de rede (SNMP) RFC 1213 MIB-2 — base de informações de gerenciamento RFC 1215 Convenção de definição de notificações para SNMP RFC 1256 Mensagens ICMP de descoberta de roteadores RFC 1286 Definições de objetos gerenciados para pontes RFC 1350 Protocolo TFTP (revisão 2) RFC 1393 Traceroute utilizando opção IP RFC 1442 Estrutura de informações de gerenciamento versão 2 (SMIv2) RFC 1451 Base de informações de gerenciamento entre gerenciadores RFC 1492 Protocolo de controle de acesso TACACS RFC 1493 (Definições de objetos gerenciados para pontes) RFC 1519 Roteamento entre domínios sem classes (CIDR) RFC 1541 Protocolo de configuração dinâmica de hosts (DHCP) RFC 1542 Extensões BOOTP RFC 1573 Evolução do grupo de interfaces da MIB-II RFC 1591 Estrutura e delegação do sistema de nomes de domínio RFC 1624 Cálculo incremental da soma de verificação da Internet RFC 1643 Definições de objetos gerenciados para interfaces Ethernet RFC 1700 Números atribuídos RFC 1757 Base de informações de gerenciamento para monitoramento remoto de rede RFC 1812 Requisitos para roteador IPv4 RFC 1867 Envio de arquivos por formulário HTML RFC 1886 Extensões DNS para IPv6 RFCs 1901 a 1908 SNMPv2 RFC 1907 Base de informações de gerenciamento para SNMPv2 RFC 1918 Alocação de endereços para redes privadas RFC 1981 Descoberta de MTU de caminho para IPv6 RFC 2011 Base de informações de gerenciamento SNMPv2 para IP RFC 2012 Base de informações de gerenciamento SNMPv2 para TCP RFC 2013 Base de informações de gerenciamento SNMPv2 para UDP RFC 2030 Protocolo simples de horário de rede (SNTP) Version 4 for IPv4, IPv6, and OSI RFC 2096 MIB da tabela de encaminhamento IP RFC 2131 Protocolo de configuração dinâmica de hosts (DHCP) RFC 2132 Opções DHCP e extensões BOOTP de fabricantes RFC 2138 RADIUS Authentication RFC 2233 MIB do grupo de interfaces com SMIv2 RFC 2236 Internet Group Management Protocol, Version 2 RFC 2273 SNMPv3 Applications RFC 2373 Arquitetura de endereçamento IPv6 RFC 2374 Formato agregável de endereços unicast globais IPv6 RFC 2375 Atribuições de endereços multicast IPv6 RFC 2401 Arquitetura de segurança para o protocolo Internet RFC 2460 Protocolo Internet, Version 6 (IPv6) Specification RFC 2461 Descoberta de vizinhos para IPv6 RFC 2462 Autoconfiguração de endereços IPv6 sem estado RFC 2463 Protocolo de mensagens de controle da Internet (ICMPv6) for the Protocolo Internet Version 6 (IPv6) Specification RFC 2464 Transmissão de IPv6 em redes Ethernet RFC 2570 Introduction to Version 3 of the Internet-standard Network Management Framework RFC 2571 SNMP Framework MIB RFC 2572 SNMP-MPD MIB RFC 2573 SNMP-Notification MIB RFC 2574 SNMP USM MIB RFC 2576 (Coexistência entre SNMP V1, V2 e V3) RFC 2579 Convenções textuais para SMIv2 RFC 2580 Declarações de conformidade para SMIv2 RFC 2616 Protocolo de transferência de hipertexto -- HTTP/1.1 RFC 2618 RADIUS Authentication Client MIB RFC 2620 RADIUS Accounting Client MIB RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types RFC 2666 Definições de objetos gerenciados para linhas ADSL RFC 2674 Definições de objetos gerenciados para pontes com classes de tráfego RFC 2710 Multicast Listener Discovery (MLD) for IPv6 RFC 2711 Opção de alerta de roteador IPv6 RFCs 2737 MIB de entidades (Version 2) RFC 2787 Definitions of Managed Objects for the Virtual Router Redundancy Protocol RFC 2819 Base de informações de gerenciamento para monitoramento remoto de rede RFCs 2863 MIB do grupo de interfaces RFCs 2865 Remote Authentication Dial In User Service (RADIUS) RFCs 2866 RADIUS Accounting RFC 2925 Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations RFC 3019 IPv6 Management Information Base for Multicast Listener Discovery RFC 3046 Retransmissão DHCP Agent Information Option RFC 3056 Conexão de domínios IPv6 por redes IPv4 RFC 3164 Protocolo BSD Syslog RFC 3176 InMon Corporation's sFlow: A Method for Monitoring Traffic in Switched and Routed Networks RFCs 3315 Protocolo de configuração dinâmica de hosts for IPv6 (DHCPv6) RFC 3376 Internet Group Management Protocol, Version 3 RFCs 3410 a 3415 SNMPv3 RFC 3411 An Architecture for Describing SNMP Management Frameworks RFC 3412 Processamento e encaminhamento de mensagens SNMP RFC 3413 SNMP Applications RFC 3414 Modelo de segurança baseado em usuários para SNMPv3 RFC 3416 (SNMP Protocol Operations v2) RFC 3417 (Mapeamentos de transporte SNMP) RFC 3484 Seleção padrão de endereços IPv6 RFC 3513 Protocolo Internet Version 6 (IPv6) Addressing Architecture RFC 3576 Radius Change-of-Authorization (CoA) RFCs 3579 RADIUS (Remote Authentication Dial In User Service) Support For Extensible Authentication Protocol (EAP) RFC 3580 IEEE 802.1X Remote Authentication Dial In User Service (RADIUS) Usage Guidelines RFCs 3587 IPv6 Global Unicast Address Format RFCs 3596 Extensões DNS para IPv6 RFC 3621 Power Ethernet MIB RFCs 3810 Multicast Listener Discovery Version 2 (MLDv2) for IPv6 RFCs 4007 IPv6 Scoped Address Architecture RFC 4022 MIB for TCP RFC 4113 MIB for UDP RFCs 4193 Unique Local IPv6 Unicast Addresses RFC 4213 Basic Transition Mechanisms for IPv6 Hosts and Routers RFC 4251 Protocolo Secure Shell (SSH) RFC 4252 SSHv6 Authentication RFC 4253 SSHv6 Transport Layer RFC 4254 SSHv6 Connection RFC 4291 Arquitetura de endereçamento IPv6 RFC 4292 MIB da tabela de encaminhamento IP RFC 4293 Management Information Base for the Protocolo Internet (IP) RFC 4330 Protocolo simples de horário de rede (SNTP) Version 4 RFC 4346 The Transport Layer Security (TLS) Protocol Version 1.1 RFC 4363 Definições de objetos gerenciados para pontes com classes de tráfego, filtragem multicast e extensões VLAN RFC 4419 Troca de chaves SSH RFC 4443 ICMPv6 RFC 4541 IGMP & MLD Snooping Switch RFC 4861 Descoberta de vizinhos IPv6 RFC 4862 Autoconfiguração de endereços IPv6 sem estado RFC 5095 Descontinuação de cabeçalhos de roteamento tipo 0 em IPv6 RFC 5246 The Transport Layer Security (TLS) Protocol Version 1.2 RFC 5381 Experience of Implementing NETCONF over SOAP RFC 5424 Syslog Protocol RFC 5519 Multicast Group Membership Discovery MIB RFC 5722 Tratamento de fragmentos IPv6 sobrepostos RFC 5880 Detecção bidirecional de encaminhamento RFC 5905 Network Time Protocol Version 4: Protocol and Algorithms Specification RFC 6101 Protocolo SSL versão 3.0 RFC 6620 FCFS SAVI |
| Certificados e normas | RoHS Conformidade com diretivas europeias CE FCC Part 15 Subpart B Class A ICES-003 Class A VCCI Class A CISPR 32 Class A AS/NZS CISPR 32 Class A CISPR 35 EN 55032 Class A EN 55035 EN 60825-1 EN 61000-3-2 EN 61000-3-3 IEC 61000 ETSI EN 300 386 GB/T 9254.1 UL 60950-1 CAN/CSA C22.2 No. 60950-1 IEC 60950-1 AS/NZS 60950-1 FDA 21 CFR Subchapter J GB 4943.1 UL 62368-1 CAN/CSA C22.2 No 62368-1 IEC 62368-1 EN 62368-1 AS/NZS 62368-1 EN IEC 63000 ITU-T Y.1731 ITU-T Rec G.8032/Y.1344 Mar.2010 Etiqueta de reciclagem de bateria Aviso sobre materiais com perclorato Declarações de materiais RoHS Avisos de reciclagem |
Ficha técnica e documentos
Dúvidas frequentes
Qual switch de 24 portas Gigabit PoE oferece quatro SFP de 1 Gbps e orçamento de 370 W?
A Innovatie fornece o S2328G-PA, um switch gerenciável Intelbras com 24 portas Gigabit PoE e quatro SFP de 1 Gbps.
As 24 portas do S2328G-PA podem consumir 30 W cada ao mesmo tempo?
O limite individual de 30 W está condicionado ao orçamento total de 370 W do S2328G-PA. Não é possível somar livremente os máximos de todas as portas.
O uplink do S2328G-PA equivale ao SFP+ de 10 Gbps do S2328G-PB?
Não. O S2328G-PA informa quatro SFP de 1 Gbps e backplane de 56 Gbps; o S2328G-PB informa quatro SFP+ de 1/10 Gbps e backplane de 128 Gbps.
Quais limites de tabela IP estão indicados no S2328G-PA?
A tabela informa 512 entradas para IPv4 e 128 para IPv6. Esses limites são diferentes da capacidade de 4094 VLANs.
Não encontrou o que procurava?
A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.