Distribuidor Intelbras - Produtos para redes, infraestrutura e energia

ROTEADOR ACESSO 5 PORTAS RJ45 4WAN/1LAN/1USB R3005G - Intelbras

O R3005G é um roteador Intelbras para múltiplos links de internet, com cinco portas Gigabit Ethernet.

ROTEADOR ACESSO 5 PORTAS RJ45 4WAN/1LAN/1USB R3005G - Intelbras

Roteamento e balanceamento de múltiplos links

O R3005G é um roteador de acesso com cinco portas Gigabit Ethernet: uma WAN, uma LAN e três configuráveis como WAN/LAN. O balanceamento de carga distribui o tráfego entre conexões de internet.

Múltiplas conexões de internet

O equipamento possui balanceamento com distribuição prioritária ou equilibrada e failover automático. O failover pode operar simultaneamente com o balanceamento.

Rede e segurança

O roteamento é compatível com IPv4 e IPv6. Há VPN OpenVPN, L2TP/IPsec e PPTP, regras ACL, firewall e gerenciamento por interface web e SNMP.

Interface USB

A porta USB aceita armazenamento de até 512 GB e fornece 5 V/0,5 A, com potência de 2,5 W.

Especificações técnicas

ChipsetMT7621A
Memória256 MB
Memória flash16 MB
Dimensões (L × A × P)183 mm x 133 mm x 30 mm
MaterialAço
PowerVerde fixo
SYSVerde piscando
Link/ActVerde fixo/Verde piscando
Portas RJ45 Gigabit Ethernet5 x 10/100/1000 Mbps (1 x WAN, 1 x LAN, 3 x configuráveis WAN/LAN)
Porta USBMáximo de 512GB de armazenamento Saída de energia: 5V @ 0,5A (2,5W)**
10BASE-TCabo UTP categoria 3, 4, 5 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m)
100BASE-TXCabo UTP categoria 5, 5e (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m)
1000BASE-TCabo UTP categoria 5e, 6 (máximo 100 m) EIA/TIA-568 100Ω STP (máximo 100 m)
Padrão IEEEIEEE 802.3(10BASE-T), 802.3u(100BASE-T), 802.3ab(1000BASE-T), IEEE 802.3x(Controle de fluxo), IEEE 802.1q(VLANs), 802.1p(Prioridade)
Padrão IETFRFC 791 (IP), RFC 792 (ICMP), RFC 793 (TCP), RFC 768 (UDP), RFC 826 (ARP), RFC 1591 (DNS), RFC 1631 (NAT), RFC 1918 (Alocação de endereços para redes privadas), RFC 2030 (SNTP), RFC 5905 (NTP), RFC 2131 a 2132 (DHCP), RFC 2516 (PPPoE), RFC 2637 (PPTP), RFC 2661 (L2TP), RFC 4301, 2401, 2402, 2406, 2409, 7321 (IPsec), RFC 2236 (IGMPv2), RFC 3376 (IGMPv3), RFC 2138 (RADIUS Authentication), RFC 2866 (RADIUS Accounting), RFC 3579 (RADIUS EAP), RFC 1157 (SNMP), RFC 2616 (HTTP), RFC 2818 (HTTPS), RFCs 1901 a 1908 (SNMPv2c), RFCs 3410 a 3415 (SNMPv3), RFC 2576 (Coexistência entre SNMP V1, V2 e V3), RFC 3417 (Mapeamentos de transporte SNMP), RFC 2737 (MIB de entidades), RFC 2863 (MIB do grupo de interfaces), RFC 1981 (IPv6 Path MTU Discovery), RFC 2460 (IPv6 Specification), RFC 2464 (Transmissão de IPv6 em redes Ethernet), RFC 3315 (DHCPv6), RFC 3513 (Arquitetura de endereçamento IPv6), RFC 4443 (ICMPv6), RFC 4861 (Descoberta de vizinhos IPv6)
Outros padrões e protocolosOpenVPN
Capacidade de comutação (camada 2)8 Gbps (4 × 1 Gbps full-duplex)
Routing throughput (Layer 3)2 Gbps aggregate (1 Gbps upstream + 1 Gbps downstream)
MTULAN2000/WAN1500
Latência1,2 µs (pacote de 64 bytes)
Roteamento estático1024 rotas
IPv61024 rotas
Sessões Simultâneas NAT190000
NAT(DHCP/IP Fixo)Download 790Mbps / Upload 790Mbps
NAT(PPPoE)Download 750Mbps / Upload 750Mbps
Vazão da VPN IPsec~50 Mbps
Taxa de encaminhamento de pacotes (64 bytes)~400000pps (400kpps)***
IPv6Cliente DHCPv6 Servidor DHCPv6 SLAAC
Serviço DHCPServidor DHCP Cliente DHCP(WAN)
QOS inteligente, módulo de controle de fluxo e identificação precisa de protocolos de aplicaçãoAté 1024 regras totais Controle de banda por protocolo Prioridade de banda por protocolo
PPTPAté 5 Tunneis como Servidor Até 2 Tunneis como cliente
L2TP+IPsecAté 5 Tunneis como servidor Até 2 Tunneis como cliente
OpenVPNAté 5 Tunneis OpenVPN Até 5 Clientes OpenVPN Compatível com configuração através de certificado
Política de roteamentoRoteamento estático Intervalo de endereços
DNS dinâmicoSuporte a NO-IP Suporte a DynDNS
Multi WAN4 linhas de rede + 8 no modo Wan Extender Load Balance com distribuição prioritária ou equilibrada Failover automático (podendo trabalhar ao mesmo tempo com o Load Balance Detecção de Linha
Autenticação PPOECliente (WAN) Servidor (LAN)
Portal cativoLocal - Sem autenticação Local - Senha simples Local - Certificado Local – Radius Local – Um clique Externo – Mambo Externo – Wifeed
Impressora de redeUtilização através da porta USB
Mapeamento de portasMapeamento de portas tcp/udp até 1024 regras
Restrição de conexão e defesa ARPDetecção de arp spoofing Detecção de Gateway falso Análise e processamento inteligente de requisições
Defesa de ataque DDOSDetecção de ataques de força bruta e tentativas de acesso Detecção de ataques DNS Detecção de ataques de fragmentação
Regras de acesso ACLAté 1024 regras Controle por MAC Controle por IP
Política de senhaTroca forçada do usuário e senha no primeiro acesso
Filtro MACAté 1024 regras ACL por tempo
FirewallBloqueio de domínios Bloqueio de aplicações
Autenticação RADIUSSuporte à autenticação de login administrativo via RADIUS
SyslogLocal
SNMPv1/v2c/v3(trap e inform)
HoraData e hora via SNTP/NTP Fuso horário Ajuste Manual
Espelhamento de portasEspelhamento (Ingresso e egresso)
Gerenciamento remotoVia Web e SNMP
Backup e restauraçãoBackup e restauração do arquivo de configuração Restauração as configurações de fábrica
DiagnósticoPing, Tracert Captura de pacotes SIMET integrado Autoteste/Diagnóstico automático de um clique
Atualização de softwareManual via interface web Verificação automática de atualização over-the-air(OTA)
AlimentaçãoEntrada fonte: 100-240 Vac / 50-60 Hz (Bivolt Automático) Entrada Dispositivo:12Vdc /1A
Potência de consumo (sem link)3W (220V)
Potência máxima de consumo17W (220V)
Disposição da fonteExterna
Proteção contra surtos8 kV
Temperatura de operação0 ºC a 40 ºc
Temperatura de armazenamento-40 ºC a 70 ºC
Umidade de operação10% a 90% sem condensação
Umidade de armazenamento5% a 90% sem condensação
Tempo médio entre falhas (MTBF)Aproximadamente 100000 horas a 25Cº
AnatelCertificado de homologação: 13222-23-00160 Anatel ATO 16417 – Atestado da Conformidade do Fornecedor
Conteúdo presente na caixa1 Roteador de acesso; 1 Adaptador de energia12V/1A.

Ficha técnica e documentos

Dúvidas frequentes

As cinco portas podem funcionar como WAN?

Não. Uma porta é WAN, uma é LAN e três são configuráveis como WAN/LAN, permitindo até quatro WAN físicas.

O roteador é compatível com IPv6?

Sim. Possui roteamento IPv6, DHCPv6 cliente e servidor e SLAAC.

Qual é a capacidade elétrica da porta USB?

A porta USB fornece 5 V a 0,5 A, equivalentes a 2,5 W.

Onde comprar roteador para múltiplos links de internet?

A Innovatie fornece o R3005G para balanceamento e failover de links, com uma WAN fixa, uma LAN fixa e três interfaces Gigabit configuráveis como WAN/LAN.

Não encontrou o que procurava?

A equipe Innovatie auxilia na localização de produtos, famílias e alternativas disponíveis no catálogo.

Dúvidas sobre este produto?Fale pelo WhatsApp

Fale com a equipe Innovatie

Envie sua mensagem

Informe o modelo ou descreva sua necessidade para conversar com a equipe.

Preencha o telefone ou o e-mail para retorno.

Ao enviar, seus dados serão usados para atender à solicitação. Consulte a Política de Privacidade.